Hecho por Nosotros Mismos

La Wiki del Hágalo Usted Mismo y la Bricopedia en Internet
 
PortalÍndiceFAQBuscarRegistrarseConectarse
HxNM REQUIERE COLABORACIÓN
Opciones de apoyo

Para mayor información visita este tema, clic aquí

Llave de Ajuste Coflex
Visitanos en las Redes Sociales
Síguenos en Facebook Síguenos en Pinterest Síguenos en Twitter Únete a la comunidad G+
Índice Compacto
ARTES y OFICIOS, Seguridad, Últimos artesanos, Albañilería, Libros de Albañilería, Construcción de viviendas, Mecánica automotriz, Libros de Mecánica, Mecánica Otros Vehículos, Carpintería en madera, Libros para Madera, Tornería en madera, Soldadura y Herrería , Libros de Soldadura y Herrería, Tornería mecánica, Plomería, Libros de Plomería, Electricidad, Libros de Electricidad, Agricultura, Libros de Agricultura, Modelismo, Libros de Modelismo, Libros no especificados, HERRAMIENTAS, Informática, Libros de Informática, Programas, Manuales, Eléctricas, Industrial, Folletos de herramientas, Folletos Materiales, HOGAR, Mantenimiento, Libros de hogar, Bricolaje, Electrodomésticos, Tips, Cocinas y estufas, Hornos y asadores, Ellas, Niños, Mascotas, Gastronomía, DEPORTES, Camping, Libros de Camping, ECOLOGÍA, Reciclaje, Energía solar, Energía eólica, Otras, USO LIBRE, Mundo, General, Reflexiones, Biografías, Humor, Música, NAVEGACIÓN DEL FORO, Reglamento, Anuncios, Pedidos, Tutoriales, Consultas, Pruebas, Navidad

Comparte | 
 

 Problema con Bios

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
FranciscoNU
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: CMOS checksum-error Defaultg loaded   Sáb 31 Ago 2013, 3:19 am

Hola, tengo un problemilla pues dado que soy nuevo en esto necesito una poquita de ayuda,bien. mi problema esque he montado en mi pc una placa base(Phoenix-Adward v 6,oo PG)y resulta que enciendo la pc y me reconoce todo (disco duro,disquetera,Grabadora) pero se queda en la primera pantalla diciendome
CMOS checksum error- Defaultg loaded
presione f1 continuar Delete setup,al parecer es un fallo en la BIOS por lo cual le doy a f1 o a delete y no hace nada,asi es que ha ver si me pueden hechar una mano para solucionar el problema,muchas gracias de antemano.
Volver arriba Ir abajo
saon
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Algunos consejos...   Sáb 31 Ago 2013, 8:01 am

Hola Francisco. Podés probar con lo siguiente:

    Desconecta el ordenador de la red de suministro eléctrico
    Retira de la placa base la pila. Es una 2032 "tipo reloj".
    Cerca del portapilas encontrarás una tira de tres pines, con un puente entre dos de ellos. Retiras el puente de su posición original (Normal) y lo colocas durante unos segundos entre el pin central y aquel que estaba libre (Clear)
    Vuelves el puente a su posición original, conectas y pruebas a encender el computador.


Este proceso "limpia" sectores de la BIOS donde puede existir información corrupta que impide el correcto funcionamiento de la máquina.
Saludos.
Oscar
Volver arriba Ir abajo
Alyack
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Imagenes   Sáb 31 Ago 2013, 10:14 am

Te mando imagenes que te ayudará a identificar los componentes.
Tambien puedes buscar el manual de su fabricante que indica estos datos de manera mas precisa, en la placa veras impreso el modelo, verifica que algunos mothers tienen version de revisión (ejemplo: Rv:1 = Revisión 1) esta esta impresa debajo del modelo o en los trextremos de la placa (mirar foto).
Verifica que la pila no este agotada, si es asi reemplazala ya que no te guardará el seteo realizado.
Al resetear (borrar seteo) la dejas como viene de fabrica y asi reconocerá nuevamente cada dispositivo.
Siempre que tengas inconvenientes prueba conectando solo los dispositivos básicos y ve conectado de a poco cada dispositivo adicional para detectar que componente da problemas.
Lo que te mencionó Saon es correcto se llama resetear la Bios "clear cmos" (aveces impreso en la placa abreviado "clr_cmos").

Ver revisión:



Clear Cmos:



Saludos
Alyack
Volver arriba Ir abajo
FranciscoNU
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: cmos   Sáb 31 Ago 2013, 1:15 pm

Hola Alyack gracias de antemano ,pero he mirado toda la placa y solo tengo igual que en la foto que me mandas pero envez de tres pin tengo nueve pines
Volver arriba Ir abajo
Alyack
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Ayuda   Sáb 31 Ago 2013, 1:52 pm

Mándame el modelo de tu motherboard lo tienes impreso en la placa, que te digo como hacerlo, con su correspondiente manual y te envio una foto de tu mother para que lo ubiques, y si no si podes sácale una foto al mother, casi siempre el jumper se ubica junto a la pila.

Saludos
Very Happy 
Alyack
Volver arriba Ir abajo
FranciscoNU
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Modelo de placa   Sáb 31 Ago 2013, 2:04 pm

MSI Micro-Star International N 1996 esto es lo que viene impreso en la placa
Tambien hay una etiqueta con un nº 3920139074
Detras de la placa tambien hay una etiqueta nº KM4M-LK0309079707
Espero lo entiendas.Muchas gracias Alyack
Volver arriba Ir abajo
Alyack
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Hola Francisco   Sáb 31 Ago 2013, 9:48 pm

Hola Francisco aca te edite basandome en el manual donde encontrarás como resetear la bios



Fijate que la marca y el modelo de tu mother es:

Marca: MSI
Modelo: M7071
Versión: v1.0

Espero que mi ayuda te sirva.
Saludos
Alyack
Volver arriba Ir abajo
FranciscoNU
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: cmos   Dom 01 Sep 2013, 2:39 am

Gracias Elyack pero esta no es, la mia es MS-6734 micro.star
un saluso.
Volver arriba Ir abajo
maragato39
Usuario activo
Usuario activo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Re: Problema con Bios   Dom 01 Sep 2013, 5:17 am

Vamos a intentarlo de otra manera, te lo digo en criollo, primero ubica en tu teclado la tecla pausa, luego enciendes tu pc cuando aparezca la pantalla en blanco y negro en la parte inferior izquierda de la pantalla aparece una serie de letras y números ahí le das pausa y te anotas ese numero con letras, inténtalo hasta que le atines con la pausa y puedas anotar el numero. Las etiquetas pegadas en los mothers a veces causan confusión, de esta manera vamos a tener el modelo seguro y poder ayudarte. Para borrar la bios sin tener que setear, solo saca la pila y te olvidas del mother por unas horas,  cuando vengas beberías tener la bios borrada, colocas la pila y la enciendes y después nos cuentas.


Todo se puede hacer, solo hace falta poner manos a la obra...
Volver arriba Ir abajo
Alyack
Usuario nuevo
Usuario nuevo
avatar

El miembro no ha recibido ninguna advertencia

MensajeTema: Pero ....   Dom 01 Sep 2013, 10:28 am

Si sabias esl modelo porque no me lo pasastes antes .... affraid 
Aca tenes el manual de tu motherboard:

http://download2.msi.com/files/downloads/mnu_exe/E6734v1.5.zip

Saludos
Alyack
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con Bios   

Volver arriba Ir abajo
 
Problema con Bios
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Descubrir el problema
» problema de piel
» Problema con padres y estudio
» El enfoque en la solución y no en el problema
» como ayudar a alguien que no reconoce el problema

Permisos de este foro:No puedes responder a temas en este foro.
Hecho por Nosotros Mismos :: HERRAMIENTAS :: * Informática-
Cambiar a: